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Read Me First
Welcome to Take Control of Scrivener 2, version 1.0, published in 
May 2011 by TidBITS Publishing Inc. This book was written by Kirk 
McElhearn and edited by Michael E. Cohen. 

Literature & Latte’s Scrivener is an innovative program for writing 
fiction, non-fiction, screenplays, and other long-form texts. This 
book helps you start writing your masterpiece with Scrivener, 
presenting the program’s basic concepts and features, and showing 
you how to get the most out of the program. 

Copyright © 2011, Kirk McElhearn. All rights reserved.

Updates and More

You can access extras related to this book on the Web (use the link 
in Ebook Extras, near the end of the book; it’s available only to 
purchasers). On the ebook’s Take Control Extras page, you can:

• Download any available new version of the ebook for free, or 
purchase any subsequent edition at a discount.

• Download various formats, including PDF and—usually—EPUB 
and Mobipocket. (Learn about reading this ebook on handheld 
devices at http://www.takecontrolbooks.com/device-advice.)

• Read postings to the ebook’s blog. These may include new 
information and tips, as well as links to author interviews. At the 
top of the blog, you can also see any update plans for the ebook.

• Get a discount when you order a print copy of the ebook.
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Basics
 

Here are a few “rules of the road” that will help you read this book:
 

•	 Menus: Where I describe choosing a command from a menu in 
the menu bar, I use an abbreviated description. For example, the 
abbreviated description for the menu command that saves a file in 
Scrivener is “File > Save.” 

•	 Keyboard Shortcuts: Most menu commands have keyboard 
shortcuts. I specify some at times (such as Command-P for the 
File > Print command), but you can identify others by looking for 
them in the menus next to the commands they replace. 

•	 Contextual menus: Contextual menus, also known as secondary 
menus—appear when you Control-click various elements on a 
Macintosh screen, including files in Finder windows and items in 
the Scrivener window itself. To describe opening a contextual menu, 
I usually tell you to Control-click an item on the screen. If your 
mouse offers a right-click option, or if you use a trackpad or other 
means of opening a contextual menu, you should feel free to use the 
method you prefer. 

•	 Finding an application’s preferences: I often refer to 
Scrivener’s preferences. To access these preferences, you choose 
Scrivener > Preferences. 
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Introduction
 
Writers have a nearly endless choice of tools. The number of word 
processors, text editors and other text software available today is 
staggering. But most of them are designed for a specific type of writing: 
linear writing, where you start at the beginning, then write until you 
get to the end. 

Scrivener is designed with the assumption that most writers of long-
form works—novels, non-fiction books, theses, screenplays, and so 
on—don’t write in a linear manner. Scrivener provides a unique 
environment that frees you from the strict constraints of beginning, 
middle, and end. You can start at the end of your work, then write the 
beginning, then fill out the middle, if you wish. As you write, you can 
easily move around scenes, sections, and chapters, until your work is 
exactly as you want. 

In addition, Scrivener allows you to easily store items such as research 
material, character sketches, and setting information in the same 
project file with your writing, giving you instant access to all this 
material. 

As a writer of either fiction or non-fiction, you have myriad options 
for the tool you use to record your words. However, you may find that 
Scrivener can replace the current program you use for writing, and 
provide you with powerful features that your current writing program 
doesn’t offer. Welcome to the text program that may become your 
essential writing tool! 

In this book, I look at Scrivener from the point of view of a writer about 
to embark on a project. This project could be fiction or non-fiction; it 
could be a screenplay or a collection of short stories. I show you how 
you can easily start working with Scrivener, leverage its powerful 
organizational and text management features, move ahead as you 
write, then forget that you’re using the program. For, after all, when 
writing, what counts most is the words. Your tool is important, because 
it is the scaffolding around which you create, but you need to focus 
on your text, not your tools. 
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In order to present a realistic project in the examples used in this 
book, I have chosen Herman Melville’s Moby-Dick, the classic novel 
of obsession and the quest for redemption. 

Scrivener Versions for Mac and Windows 

This ebook discusses Scrivener 2 on the Mac. It was developed using 
Scrivener 2.0.5. 

Scrivener was initially a Mac-only program, and it remained so for 
many years. But Windows users, jealous that they had no similar 
tool, finally convinced Scrivener’s developer to work on a Windows 
version of the program. At the time of this writing, a Windows version 
is in beta, and it is due to be released soon. So you, dear reader, may 
be working with the Windows version. 

The Windows version will be behind the Mac version for a while, so 
if you are using the Windows version, you may find that some of the 
features in this book are not available. (The Windows version will 
eventually have all the same features.) Check the Literature & Latte 
Web site (http://www.literatureandlatte.com/) for more information 
about the Windows version. 

Viewing the Scrivener manual: You can view the Scrivener 
manual from within the program by choosing Help > Scrivener 
Manual. Since the Scrivener manual is in flux, and chapter and 
section numbers may change, all references to the manual in this 
book include chapter names. Check the manual’s table of contents 
for the specific items I refer to. 
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Scrivener Quick Start
 
Scan the Quick Start below to get an overview of what you’ll learn
 
in this book. It tells you how you can use the unique features of
 
Scrivener for all types of writing: fiction, non-fiction,
 
screenplays, short stories, and more.
 

If you are new to Scrivener, I suggest that you read about learning 
the program’s environment, brainstorming and organizing, and how 
to start writing in one session. After that, read the rest based on 
your interests and needs. 

If you’ve been using Scrivener for a while, the early chapters offer 
you a foundation of the program’s essential features for preparing 
to write, and explanations you need to feel more comfortable with 
the program’s interface. Read those if you feel they’ll be helpful, and 
then pick from the remaining topics to hone your knowledge. 

For all readers, before you get too far into your masterpiece I 
especially recommend Take Snapshots of Your Text, since it could 
help you sail around leviathan-sized problems. 

Learn the Environment 
•	 Become acquainted with Scrivener’s writing environment in Call Me 

Scrivener, where you can Understand the Scrivener Philosophy and 
explore the program visually in Discover the Scrivener Window. 

Use the Right Structure 
•	 Scrivener includes a number of templates for writing different types 

of texts: novels, short stories, academic documents, screenplays, 
poetry, and more. See Create a New Project. 

Brainstorm and Organize 
•	 Although the left-hand Binder sidebar in Scrivener offers 

opportunities to brainstorm and organize (see Understand the 
Binder and Collections), you can also use the powerful and flexible 
Corkboard and Outliner: 

‣	 With Scrivener’s unique Corkboard you can brainstorm and 
organize ideas, then switch either to writing or outlining. Read 
Use the Corkboard. 
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‣ The program’s Outliner integrates perfectly with your writing; 
you can switch back and forth between the outline and the full 
text. See Use the Outliner.

Start Writing
• With the Scrivenings feature, you can write your document in small 

sections, yet view it as though it were a single document. Writing 
and editing flow more smoothly. View and Edit Multiple Files: 
Scrivenings View explains this feature.

• You can move and reorganize documents (chapters, scenes, etc.) 
by drag and drop, rearranging large chunks of your text in seconds. 
Learn how to do this in Reorganize the Binder.

Avoid Distractions
• Many of Scrivener’s interface elements can be hidden, to give you 

more screen space for writing or to reduce distractions. Read Show 
and Hide Interface Elements.

• Full Screen mode blocks out everything other than your text. You 
can write without distractions from menus, buttons, windows, 
icons, or other programs that may peek out from behind your text. 
See Work in Full Screen Mode.

Try a Do-over
• Snapshots allow you to make periodic backups of different versions 

of your text. You can go back and see what previous versions 
contained, and restore those sections that didn’t sound so good at 
first, but sound better now. Take Snapshots of Your Texts tells you 
how to use this feature.

Go Further with Scrivener
• Scrivener has many more powerful features that help you write. 

Some of these help you to Work with Revisions, Use Collections 
to Organize the Binder, Use Annotations and Comments, Add 
Footnotes and Endnotes, Sync to iPad Apps, and more. 

Wrap Up
• When you’ve finished writing, you’ll want to get your project out of 

Scrivener in order to either print out a draft or to save in a different 
format that you can share with others. Compile Your Work for Print 
and Export covers this essential process.
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Call Me Scrivener
 
Some years ago—never mind how long precisely—having little 
or no knowledge of writing Mac applications, and wanting a word 
processor that would be more appropriate for his creative writing 
and a PhD thesis, Keith Blount thought he would delve into 
programming and see whether he could learn how to write the 
program he wanted. 

After a lot of hard work, Scrivener was born.
 

Understand the Scrivener Philosophy
 

Neither a word processor nor a text editor, Scrivener presents an 
environment designed to help creative writers approach long-form 
works in a non-linear manner. Instead of starting at the beginning and 
writing until the end, a writer working with Scrivener can start writing 
anywhere, then move texts around easily until they are where they 
belong. She can plan, then write, and then plan some more, then write 
more. She can store research notes and documents, do some more 
writing, then tweak her outline. 

The writer can then move sections around, change the order of 
chapters, and exercise a constant give and take between the visible part 
of the writing process—getting those words down on virtual paper— 
and all the work that goes on in the background. All this can be done 
with the different elements—texts and research—in the same window, 
providing nearly instant access to all the parts that combine to make 
up a work without switching back and forth between programs. 

Scrivener’s philosophy can be summed up in a few basic points 
(summarized from the first chapter of the program’s manual, 
Philosophy): 

•	 Permit the author to work with formatted text: The writer 
can use many formatting features—different fonts, italics, 
paragraph styles, and so on. 
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Plan Your Project
 
Scrivener is designed so you can jump back and forth between 
planning and writing, but many writers like to do basic preparation 
before they write. In this chapter I discuss several important aspects 
of planning your Scrivener project: 

• In order to do outlining, visual brainstorming, and otherwise 
organize your thoughts, you’ll want to use Scrivener tools such as 
the Binder (and its Collections), the Corkboard, and the Outliner. 
In Know the Key Organizational Tools, I explain each of these 
options. Also, in Record Project Notes, I tell you how to take 
notes at the project level. 

• To import content into your new project, you have lots of 
options, which I detail in Add Files and Other Content. You can 
even take a file you’ve started writing in another program and 
work with it in Scrivener. 

If you want to jump in and start writing: Skip ahead to Start 
Writing Your Manuscript, and come back to this chapter later. 
Scrivener is ideal for those who want to write without setting things 
up, or those who want to plan their work in detail before they start 
putting down words. 

Know the Key Organization Tools
 

Scrivener is powered by a triad of key organizational tools—the Binder, 
Corkboard, and Outliner. As I explain in this section, you can work in 
one mode, switch to another, add more information and ideas, then 
switch to another mode. Some people may never want to use the 
Corkboard, and others may swear by it; some may only use the Binder, 
while others may make detailed outlines. Whichever way your pleasure 
tends, you’ll find a way of planning your work with Scrivener’s 
powerful tools. 

As you read about these three tools, you may find it useful to start 
thinking about which one will work best for you. The Binder is always 
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Write Your Masterpiece
 
If you’ve been following along in this book, you know the basic 
Scrivener interface (see Discover the Scrivener Window), you know 
how to Create a New Project, and you’ve done planning work in 
Plan Your Project. Now it’s time to start writing. With Scrivener, 
you can shift between planning and writing at any time, moving 
from ideas to sentences and paragraphs, and then back again. 

When you want to watch a movie, you can just press the Play button 
and start watching. However, you might want to get comfortable 
first—find a blanket, fluff a pillow, pop some popcorn, pour a glass 
of wine, close the curtains, that sort of thing. Similarly, this chapter 
helps you get comfortable with Scrivener’s writing environment so 
you can use the program in the most efficient possible way. 

You can read through the carefully chosen topics in this chapter 
to learn about the most important ways to prepare to write in 
Scrivener. I show you how to use Scrivener’s powerful Editor, how 
to adjust the program’s environment to suit your preferences, how 
to use different views, and much more. 

Show and Hide Interface Elements
 

In Figure 15, you can see that the Scrivener window offers access to 
a number of elements and features. (Refer to Discover the Scrivener 
Window, earlier, if you need basic help with understanding this 
window.) 

When you get down to serious writing, you can hide many of these 
elements, reducing the window to a minimal display, as in Figure 16. 
This flexibility allows you to choose what you see when you work. For 
example, if you need to work with your outline, the files in the Binder, 
or metadata, you can display those elements as needed. If you don’t 
need them, and want to focus only on text, you can do that as well. 
Bear in mind that you can alter the window’s display whenever you 
need to. 
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Take the Helm of 
Your Project 
By now, you should be familiar with the Scrivener interface, you 
should have added and organized any research material you need 
for your project, determined what display settings and preferences 
you want to use, and you may have started writing—a scene, a 
chapter or more. 

Now it’s time to learn how to work with your manuscript and with 
the different elements that make up a project. You’ll see the various 
ways you can view your project, how you can manage files and 
folders in the Binder, how to add annotations and comments to 
your texts, how to use the Inspector, and more. This chapter covers 
the many things you’ll want to do with your manuscript after you’ve 
gotten your inspiration flowing, and after you’ve started following 
the big white whale of your work. 

View Your Work Differently
 

As you write, you may want to change the way you view your 
manuscript. By default, the Editor shows the file you are working on, 
but you can change the way this file is presented, and you can view 
multiple files at the same time. 

One way to change your view is to split the Editor, and view two 
different parts of the same file simultaneously, or even view two 
different files in the Editor at the same time. For example, you can 
work in the active Editor section while you display text from another 
part of a file in the other. This is good if you’re writing a chapter and 
want to confirm how you previously described a character or location, 
or see some dialog in an earlier scene, or are editing and want to work 
on one section while referring back to another. 
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Share and Synchronize 
Your Project 
Writers who only work in one location—their home or office—will 
generally work with their Scrivener projects on one computer in 
that location. Some writers, however, will want to be able to work 
on the road, or will carry out research in different locations. With 
Scrivener’s syncing features you can make your project available via 
different Internet services, so you can work with it from different 
locations and on different computers. You may also want to provide 
your project to a collaborator or editor and integrate this person’s 
comments and changes as you work. 

In this chapter, I take a brief look at how you can share projects and 
how Scrivener can synchronize them. I also mention some iOS apps 
(for the iPad, iPhone, or iPod touch) that you can use in conjunction 
with your projects. 

Move Projects to Another Mac
 

If you work on two different Macs—say a desktop and a laptop—there 
may be times when you want to move your current project from one 
computer to another. In general, this is easy, but there are some points 
to consider. (Note that these features are not currently available in the 
Windows version of Scrivener.) 

There are many ways to transfer files from one Mac to another. I 
won’t go into them here, but you can refer to a recent article I wrote 
for Macworld, “Nine ways to transfer files from one Mac to another,” 
at http://www.macworld.com/article/158185/. 

As I pointed out in What’s Inside a Scrivener Project?, a Scrivener 
“document” is really a bundle; a special kind of folder containing a 
number of files and sub-folders, that Mac OS X presents as a single file. 
While you can get along just fine without knowing this, bundles can 
present a problem in some situations. 
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Revise and Edit 
Your Work 
When the writing’s done, and your draft is finished, you can take a 
break for a while. But then it’s time to go back and work on revising, 
rewriting, and editing your work. As you go from first draft to 
second, and then to your final draft, you may make a lot of changes, 
and you may want to record them in case your original turns of 
phrase were better. 

This chapter looks at the revision and editing process, talking about 
marking revisions, taking snapshots and managing this step in the 
production of your manuscript. 

Find and Replace Text
 

When revising and editing your work, you may want to find certain 
texts—character names, locations, or phrases—to see how you have 
used them in your work. You may also want to replace texts; say you 
decide that a character named Cain should finally be called Ishmael. 
You may want to find the former name and replace it with the latter. 

Scrivener has some useful options in its find/replace toolkit: 

•	 Find and replace text: Press Command-F to bring up the Find 
window. Enter the text you’re searching for, and click Next to find 
it. You can search the entire document or just the currently selected 
text, such as a block of text or a chapter. 

•	 Find by Formatting: Choose Edit > Find > Find by Formatting 
to search for specific types of text. Find by Formatting not only lets 
you search for, say, bold or italic text, but also highlighted text, 
footnotes, revision marks, links, and more. You can search all 
documents, or limit your search to selected documents. 

•	 Project Search: You can use the Search field in the Toolbar to 
search for text anywhere in your project. Click the triangle in this 
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Compile Your Work for 
Print and Export 
You’ve finished your novel, screenplay, non-fiction book, thesis, 
short story, or article. It’s time to liberate your work from Scrivener 
and send it to your agent, editor, or producer. You’ll now need to 
export your work to a standard file format as used in the publishing 
and movie industries. 

But you may also want to save your work in special formats so your 
manuscript can be read on ebook readers. And, in some cases, you’ll 
want to print out work for submission, or even for your own use as 
you work on rewrites. 

In this chapter, I cover printing and exporting Scrivener projects, 
and notably show you how to save your work in the formats that you 
need in order to send to others so they can read your words. 

Print Your Work on Paper
 

Depending on what you are planning to do with your current 
manuscript, you may want to print it out. While some writers work 
in a purely digital format—in journalism, this is the norm—others still 
have to submit manuscripts in printed form. If you’re a student writing 
a thesis, it’s likely that you’ll need to provide a hard copy of your final 
work. And even if you don’t need to send anyone a printout of your 
work, you may want to print it for your own re-reading. I prefer 
printing out and re-reading my texts on paper; I find that I see them 
differently, and that I spot different mistakes and infelicitous words. 
And, given that I work on a computer when writing, I like reading on 
paper from time to time. 

Scrivener can print anything in your project: not just the texts you’ve 
written, but also research materials you have imported, your outline, 
the index cards on your Corkboard, character or setting sketches, and 
more. When you choose File > Print (Command-P), Scrivener will 
present a Print dialog offering to print whatever you have selected in 

87
 

Click here to buy the full 105-page “Take Control of Scrivener 2” for only $10!

http://store.eSellerate.net/s.asp?s=STR5625274989&Cmd=BUY&SKURefnum=SKU69234893806&PT=TRK-0117-SAMPLE


           
            
         

             
           

             
           

               
              

           
    

          
        

             
           

         

         
   

           
            

   

          
           

          
         

      

           
             

     
          

What’s Next
 
Throughout this book, you’ve seen how you can leverage the powerful 
tool that is Scrivener to create and manage projects, and write texts 
from short stories to novels, from screenplays to theses. 

Now that you know the basics of using Scrivener, I suggest that you 
check the program’s manual for more details about the features you 
use most. To do this, choose Help > Scrivener Manual. The manual is 
updated regularly, so each time there is a new program update, there 
will be new content in the manual. If you save the manual to view it 
separately (when viewing it, choose File > Save As to save a copy of 
the manual where you want), make sure to replace that copy each 
time the program is updated. 

To learn more about Scrivener, visit the Scrivener Web site (http:// 
www.literatureandlatte.com/), where you can get support for the 
program, read and post in its forums, and follow its blog. The forums 
are particularly useful if you have questions about using the program, 
or have feature requests you’d like to share with the developer. 

The Scrivener Web site has a number of screencasts (http:// 
www.literatureandlatte.com/video.php) presenting introductions to 
the program and walkthroughs of many of its features. These resources 
can help you understand some of the more complex features, as well 
as the basics. 

Many writers have posted articles about Scrivener on their blogs. Best-
selling mystery author David Hewson (featured in this book, in Writers 
Talk: David Hewson) has notably written a number of useful articles 
on using the program at http://davidhewson.com/blog/ and he’s even 
recently self-published an ebook about Scrivener (http:// 
www.davidhewson.com/writing-a-novel-with-scrivener/). 

I’ve included testimonials from a number of authors in this book, 
but you can read dozens of other comments on the Literature & Latte 
Web site’s Testimonials page at http://www.literatureandlatte.com/ 
testimonials.php. You’ll see the broad range of writers who work with 
Scrivener. 
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About This Book
 
Thank you for purchasing this Take Control book. We hope you find 
it both useful and enjoyable to read. We welcome your comments at 
tc-comments@tidbits.com. 

Ebook Extras
 

You can access extras related to this ebook on the Web. Once you’re on 
the ebook’s Take Control Extras page, you can: 

•	 Download any available new version of the ebook for free, or buy a 
subsequent edition at a discount. 

•	 Download various formats, including PDF and—usually—EPUB and 
Mobipocket. (Learn about reading this ebook on handheld devices 
at http://www.takecontrolbooks.com/device-advice.) 

•	 Read postings to the ebook’s blog. These may include new 
information and tips, as well as links to author interviews. At the 
top of the blog, you can also see any update plans for the ebook. 

•	 Get a discount when you order a print copy of the ebook. 

About the Author
 

Kirk McElhearn is a freelance writer and translator who lives in a 
village in the French Alps. He is a senior contributor to Macworld and 
an occasional contributor to TidBITS, and he writes for a number of 
other publications as well. He has written or co-written more than a 
dozen books about Macs, iPods, iTunes and more, including several 
Take Control books. You can learn more about him on his Web site, 
Kirkville: http://www.mcelhearn.com/. 
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About the Publisher
 

Publishers Adam and Tonya Engst have been creating Apple-related 
content since they started the online newsletter TidBITS, in 1990. 
In TidBITS, you can find the latest Apple news, plus read reviews, 
opinions, and more (http://www.tidbits.com/). Adam and Tonya are 
known in the Apple world as writers, editors, and speakers. They are 
also parents to Tristan, who thinks ebooks about clipper ships and 
castles would be cool. 

Production credits: 

• Take Control logo: Jeff Tolbert 

• Cover design: Jon Hersh 

• Editor: Michael E. Cohen 

• Editor in Chief: Tonya Engst 

• Publisher: Adam Engst 

Thanks to Literature & Latte for making this ebook possible! 

Also, thanks to the authors who added flavor to this ebook by 
contributing personal testimonials: James Fallows, Jason Snell, Jeff 
Abbot, David Hewson, and Michael Marshall Smith. The testimonials 
appear in this ebook as blue-backed sidebars. 
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Copyright and Fine Print
 
Take Control of Scrivener 2 

ISBN: 978-1-61542-134-3
 
Copyright © 2011, Kirk McElhearn. All rights reserved.
 

TidBITS Publishing Inc.
 
50 Hickory Road
 

Ithaca, NY 14850 USA
 
http://www.takecontrolbooks.com/
 

Take Control electronic books help readers regain a measure of control in an oftentimes 
out-of-control universe. Take Control ebooks also streamline the publication process so 
that information about quickly changing technical topics can be published while it’s still 
relevant and accurate. 

This electronic book doesn’t use copy protection because copy protection makes life 
harder for everyone. So we ask a favor of our readers. If you want to share your copy of 
this ebook with a friend, please do so as you would a physical book, meaning that if your 
friend uses it regularly, he or she should buy a copy. Your support makes it possible for 
future Take Control ebooks to hit the Internet long before you’d find the same information 
in a printed book. Plus, if you buy the ebook, you’re entitled to any free updates that 
become available. 

Although the author and TidBITS Publishing Inc. have made a reasonable effort to ensure 
the accuracy of the information herein, they assume no responsibility for errors or 
omissions. The information in this ebook is distributed “As Is,” without warranty of any 
kind. Neither TidBITS Publishing Inc. nor the author shall be liable to any person or entity 
for any special, indirect, incidental, or consequential damages, including without 
limitation lost revenues or lost profits, that may result (or that are alleged to result) from 
the use of these materials. In other words, use this information at your own risk. 

Many of the designations used to distinguish products and services are claimed 
as trademarks or service marks. Any trademarks, service marks, product names, or named 
features that appear in this title are assumed to be the property of their respective owners. 
All product names and services are used in an editorial fashion only, with no intention of 
infringement of the trademark. No such use, or the use of any trade name, is meant to 
convey endorsement or other affiliation with this title. 

This title is an independent publication and has not been authorized, sponsored, 
or otherwise approved by Apple Inc. Because of the nature of this title, it uses terms that 
are trademarks or that are the registered trademarks of Apple Inc.; to view a complete list 
of the trademarks and of the registered trademarks of Apple Inc., you can visit http:// 
www.apple.com/legal/trademark/appletmlist.html. 
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Featured Titles
 
Click any book title below or visit our Web catalog to add more 
ebooks to your Take Control collection! 

Take Control of iTunes 10: The FAQ (Kirk McElhearn): This FAQ-style 
ebook helps you wrap iTunes around your little finger and enjoy your 
media more. 

Take Control of Mac OS X Backups (Joe Kissell): Set up a rock-solid 
backup strategy so that you can restore quickly and completely, no 
matter what catastrophe arises. 

Take Control of Maintaining Your Mac (Joe Kissell): Find a 
commonsense approach to avoiding problems and ensuring that your 
Mac runs at peak performance. 

Take Control of Media on Your iPad (Jeff Carlson): Maximize your 
iPad enjoyment by reading an ebook, listening to music, viewing 
photos, watching a video, or using your iPad as a remote control. 

Take Control of MobileMe (Joe Kissell): This ebook helps you make 
the most of the oodles of features provided by a $99-per-year 
MobileMe subscription. 

Take Control of PDFpen 5 (Michael E. Cohen): Learn to create, edit, 
and manipulate PDFs with Smile’s PDFpen 5! 

Take Control of Running Windows on a Mac (Joe Kissell): With Intel-
based Macs, it has become possible to run Windows software on a Mac, 
and with Joe’s advice, it’s easy! 

Take Control of Working with Your iPad (Joe Kissell): Adopt a 
cutting-edge mindset while you take your iPad to meetings, create 
original documents, round-trip files to other devices, and print. 

Take Control of Your Paperless Office (Joe Kissell): With your Mac, 
scanner, and this ebook in hand, you’ll finally clear the chaos of an 
office overflowing with paper. 

105
 

Click here to buy the full 105-page “Take Control of Scrivener 2” for only $10!

http://www.takecontrolbooks.com/catalog?pt=INTERNAL
http://www.takecontrolbooks.com/catalog?pt=INTERNAL
http://www.takecontrolbooks.com/itunes?pt=INTERNAL
http://www.takecontrolbooks.com/itunes?pt=INTERNAL
http://www.takecontrolbooks.com/backup-macosx?pt=INTERNAL
http://www.takecontrolbooks.com/backup-macosx?pt=INTERNAL
http://www.takecontrolbooks.com/maintaining-mac?pt=INTERNAL
http://www.takecontrolbooks.com/maintaining-mac?pt=INTERNAL
http://www.takecontrolbooks.com/ipad-media?pt=INTERNAL
http://www.takecontrolbooks.com/ipad-media?pt=INTERNAL
http://www.takecontrolbooks.com/mobileme?pt=INTERNAL
http://www.takecontrolbooks.com/mobileme?pt=INTERNAL
http://www.takecontrolbooks.com/pdfpen-5?pt=INTERNAL
http://www.takecontrolbooks.com/pdfpen-5?pt=INTERNAL
http://www.takecontrolbooks.com/windows-on-mac.html?pt=INTERNAL
http://www.takecontrolbooks.com/windows-on-mac.html?pt=INTERNAL
http://www.takecontrolbooks.com/ipad-working?pt=INTERNAL
http://www.takecontrolbooks.com/ipad-working?pt=INTERNAL
http://www.takecontrolbooks.com/paperless-office?pt=INTERNAL
http://www.takecontrolbooks.com/paperless-office?pt=INTERNAL
http://store.eSellerate.net/s.asp?s=STR5625274989&Cmd=BUY&SKURefnum=SKU69234893806&PT=TRK-0117-SAMPLE

	Cover
	Table of Contents
	Read Me First
	Updates and More
	Basics

	Introduction
	Scrivener Quick Start
	Call Me Scrivener
	Understand the Scrivener Philosophy

	Plan Your Project
	Know the Key Organization Tools

	Write Your Masterpiece
	Show and Hide Interface Elements

	Take the Helm of Your Project
	View Your Work Differently

	Share and Synchronize Your Project
	Move Projects to Another Mac

	Revise and Edit Your Work
	Find and Replace Text

	Compile Your Work for Print and Export
	Print Your Work on Paper

	What’s Next
	About This Book
	Ebook Extras
	About the Author
	Author’s Acknowledgments
	About the Publisher

	Copyright and Fine Print
	Featured Titles

